<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4007002200252082",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-150x150.jpeg" />

<title>25 de Mayo se quedó con la primera final - La Voz de Nogoyá</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://lavozdenogoya.com.ar/wp-content/uploads/2019/10/lavoz.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lavozdenogoya.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lavozdenogoya.com.ar/feed/atom/" />
<link rel="pingback" href="http://lavozdenogoya.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76817797-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="25 de Mayo se quedó con la primera final - La Voz de Nogoyá" />
<meta property="og:description" content="El decano logró un domingo redondo en materia futbolística. En su estadio superó a Cultural Aranguren por 2 a 0 en la primera final de la UDL. Con goles de Madariaga y Arrúa, 25 de Mayo logró su cometido: ganar como local y sacar una diferencia que le permita llegar al partido de vuelta con &hellip;" />
<meta property="og:url" content="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/" />
<meta property="og:site_name" content="La Voz de Nogoyá" />
<meta property="article:publisher" content="https://www.facebook.com/lavozdenogoya/" />
<meta property="article:author" content="https://www.facebook.com/Radio-La-Voz-Nogoy-242893999092163/?ref=hl" />
<meta property="article:tag" content="intro" />
<meta property="article:section" content="La Ciudad" />
<meta property="article:published_time" content="2019-11-25T11:37:39-03:00" />
<meta property="article:modified_time" content="2019-11-25T11:37:41-03:00" />
<meta property="og:updated_time" content="2019-11-25T11:37:41-03:00" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El decano logró un domingo redondo en materia futbolística. En su estadio superó a Cultural Aranguren por 2 a 0 en la primera final de la UDL. Con goles de Madariaga y Arrúa, 25 de Mayo logró su cometido: ganar como local y sacar una diferencia que le permita llegar al partido de vuelta con [&hellip;]" />
<meta name="twitter:title" content="25 de Mayo se quedó con la primera final - La Voz de Nogoyá" />
<meta name="twitter:site" content="@lavozdenogoya" />
<meta name="twitter:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48.jpeg" />
<meta name="twitter:creator" content="@lavozdenogoya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://lavozdenogoya.com.ar/#organization","name":"La Voz de Nogoy\u00e1","url":"http://lavozdenogoya.com.ar/","sameAs":["https://www.facebook.com/lavozdenogoya/","https://www.instagram.com/lavozdenogoya/","https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ?view_as=subscriber","https://twitter.com/lavozdenogoya"],"logo":{"@type":"ImageObject","@id":"http://lavozdenogoya.com.ar/#logo","url":"http://lavozdenogoya.com.ar/wp-content/uploads/2018/09/logo-voz.jpg","width":960,"height":960,"caption":"La Voz de Nogoy\u00e1"},"image":{"@id":"http://lavozdenogoya.com.ar/#logo"}},{"@type":"WebSite","@id":"http://lavozdenogoya.com.ar/#website","url":"http://lavozdenogoya.com.ar/","name":"La Voz de Nogoy\u00e1","publisher":{"@id":"http://lavozdenogoya.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://lavozdenogoya.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#primaryimage","url":"http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48.jpeg","width":1280,"height":960},{"@type":"WebPage","@id":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#webpage","url":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/","inLanguage":"es","name":"25 de Mayo se qued\u00f3 con la primera final - La Voz de Nogoy\u00e1","isPartOf":{"@id":"http://lavozdenogoya.com.ar/#website"},"primaryImageOfPage":{"@id":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#primaryimage"},"datePublished":"2019-11-25T11:37:39-03:00","dateModified":"2019-11-25T11:37:41-03:00"},{"@type":"Article","@id":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#article","isPartOf":{"@id":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#webpage"},"author":{"@id":"http://lavozdenogoya.com.ar/#/schema/person/f735694030a743bdd8849a8c9460a83b"},"headline":"25 de Mayo se qued\u00f3 con la primera final","datePublished":"2019-11-25T11:37:39-03:00","dateModified":"2019-11-25T11:37:41-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#webpage"},"publisher":{"@id":"http://lavozdenogoya.com.ar/#organization"},"image":{"@id":"http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#primaryimage"},"keywords":"intro","articleSection":"La Ciudad"},{"@type":["Person"],"@id":"http://lavozdenogoya.com.ar/#/schema/person/f735694030a743bdd8849a8c9460a83b","name":"La Voz de Nogoya","image":{"@type":"ImageObject","@id":"http://lavozdenogoya.com.ar/#authorlogo","url":"http://0.gravatar.com/avatar/678607c5d11135df197ddf1265c8aedd?s=96&d=mm&r=g","caption":"La Voz de Nogoya"},"sameAs":["https://www.facebook.com/Radio-La-Voz-Nogoy-242893999092163/?ref=hl","https://twitter.com/https://twitter.com/lavozdenogoya"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Feed" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Feed de los comentarios" href="http://lavozdenogoya.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Comentario 25 de Mayo se quedó con la primera final del feed" href="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdenogoya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://lavozdenogoya.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/reset.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://lavozdenogoya.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdenogoya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdenogoya.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://lavozdenogoya.com.ar/?p=29360' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2F25-de-mayo-se-quedo-con-la-primera-final%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2F25-de-mayo-se-quedo-con-la-primera-final%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-4007002200252082",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin --><!-- <meta name="NextGEN" version="3.2.19" /> -->




<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 115px;
	}

#main-nav .menu li:hover ul li a {
	background: #433c9e;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #17387a;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #17387a url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #17387a;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #17387a;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #17387a;
	}

ol.commentlist {
	border-bottom: 3px solid #17387a;
	}

.prev-post,
.next-post {
	color: #17387a;
	}

#nav-wrapper {
	background: #433c9e url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #433c9e url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #0b1299;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>
		<meta property="fb:app_id" content="567046000706710"/>
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-1024x768.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El decao logó u domigo edodo e mateia futbolística. E su estadio supeó a Cultual Aague po 2 a 0 e la pimea fial de la UDL. Co goles de Madaiaga y Aúa, 25 de Mayo logó su cometido: gaa como local y saca ua difeecia que le pemita llega al patido de vuelta co [&#8230;]" />
<meta property="og:url" content="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/" />
<meta property="og:site_name" content="La Voz de Nogoyá" />
<meta property="og:title" content="25 de Mayo se quedó con la primera final" />

<link rel='stylesheet' id='mediaelement-css'  href='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-29360 single-format-standard custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-16380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16380"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16379"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16356"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18778"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li id="menu-item-16378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16378"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/242893999092163" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/lavozdenogoya" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/lavozdenogoya" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://business.google.com/b/107215226276873409373/dashboard/l/09299127474744057941?ppsrc=gpnv0&pageId=107215226276873409373" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://lavozdenogoya.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://lavozdenogoya.com.ar"><img itemprop="logo" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/04/Logo19.png" alt="La Voz de Nogoyá" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
										<div id="nav-mobi">
 					<div class="menu-menu-1-container"><select><option value="#">Menu</option><option value="http://lavozdenogoya.com.ar/" id="menu-item-16354">Inicio</option>
<option value="http://lavozdenogoya.com.ar/category/laciudad/" id="menu-item-18630">La Ciudad</option>
<option value="http://lavozdenogoya.com.ar/category/la-region/" id="menu-item-18632">La región</option>
<option value="http://lavozdenogoya.com.ar/category/6-interes-general/" id="menu-item-16349">Interés General</option>
<option value="http://lavozdenogoya.com.ar/category/3-policiales/" id="menu-item-16352">Policiales</option>
<option value="http://lavozdenogoya.com.ar/category/4-nacionales/" id="menu-item-16346">Nacionales</option>
<option value="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/" id="menu-item-25791">RADIO LA VOZ EN VIVO</option>
</select></div>				</div><!--nav-mobi-->
						<div id="main-nav">
				<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16354"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18630"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18632"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25791"><a href="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/">RADIO LA VOZ EN VIVO</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://lavozdenogoya.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://lavozdenogoya.com.ar">Home</a> / <a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a> / <span class="current">25 de Mayo se quedó con la primera final</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">25 de Mayo se quedó con la primera final</h1>
			<span class="post-byline">Por <a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> on 25 noviembre, 2019</span><span class="twitter-byline"><a href="http://www.twitter.com/https://twitter.com/lavozdenogoya" target="blank">@https://twitter.com/lavozdenogoya</a></span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/&t=25 de Mayo se quedó con la primera final', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=25 de Mayo se quedó con la primera final -&url=http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/&media=http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-620x400.jpeg&description=25 de Mayo se quedó con la primera final', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-29360 post type-post status-publish format-standard has-post-thumbnail hentry category-laciudad tag-intro">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-620x400.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-620x400.jpeg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-300x194.jpeg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-85x54.jpeg 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															
<p>El decano logró un domingo redondo en materia futbolística. En su estadio superó a Cultural Aranguren por 2 a 0 en la primera final de la UDL.</p>



<span id="more-29360"></span>



<p>Con goles de Madariaga y Arrúa, 25 de Mayo logró su cometido: ganar como local y sacar una diferencia que le permita llegar al partido de vuelta con cierta comodidad.</p>



<p>Ahora, el próximo domingo Cultural Aranguren recibirá al Decano en su campo y deberá revertir como local la diferencia y tratar de quebrar el resultado.</p>



<figure class="wp-block-image size-large"><img src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-1-1024x768.jpeg" alt="" class="wp-image-29362" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-1-1024x768.jpeg 1024w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-1-768x576.jpeg 768w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>														</div><!--content-area-->
								<div class="post-tags">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie de Notas OK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:90px"
     data-ad-client="ca-pub-4007002200252082"
     data-ad-slot="2459157948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<span class="post-tags-header"></span><a href="http://lavozdenogoya.com.ar/tag/intro/" rel="tag">intro</a>				</div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/se-realiza-la-rural-bike-nogoya-victoria/" rel="bookmark" title="Se realiza la rural bike Nogoyá &#8211; Victoria"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/se-realiza-la-rural-bike-nogoya-victoria/" class="main-headline">Se realiza la rural bike Nogoyá &#8211; Victoria</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/abre-la-inscripcion-a-la-escuela-de-agentes/" rel="bookmark" title="Abre la inscripción a la escuela de agentes"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/policiales-jefatura-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/policiales-jefatura-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/policiales-jefatura-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/abre-la-inscripcion-a-la-escuela-de-agentes/" class="main-headline">Abre la inscripción a la escuela de agentes</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/final-de-la-udl-habra-un-operativo-especial-de-seguridad/" rel="bookmark" title="Final de la UDL: Habrá un operativo especial de seguridad"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/final-de-la-udl-habra-un-operativo-especial-de-seguridad/" class="main-headline">Final de la UDL: Habrá un operativo especial de seguridad</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejá tu opinión</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/25-de-mayo-se-quedo-con-la-primera-final/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://lavozdenogoya.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='29360' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa9982d916" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="media_audio-2" class="sidebar-widget widget_media_audio"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Escucha la radio en vivo</h3></span><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-29360-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://giss.tv:8000/lavoznogoya.mp3?_=1" /><source type="audio/mpeg" src="http://giss.tv:8000/lavoznogoya.mp3?_=1" /><a href="http://giss.tv:8000/lavoznogoya.mp3">http://giss.tv:8000/lavoznogoya.mp3</a></audio></li><li id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Publicidad</h3></span><div class="textwidget custom-html-widget"><a href="http://picasion.com/"><img src="http://i.picasion.com/pic89/7e1569655fc6a5d94269bb6735253baa.gif" width="300" height="536" border="0" alt="http://picasion.com/" /></a><br /><a href="http://picasion.com/"></a></div></li><li id="widget_sp_image-21" class="sidebar-widget widget_sp_image"><a href="http://netium.com.ar/v/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="600" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-31-at-11.21.00.jpeg 600w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-31-at-11.21.00-150x150.jpeg 150w" sizes="(max-width: 600px) 100vw, 600px" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-31-at-11.21.00.jpeg" /></a></li><li id="widget_sp_image-23" class="sidebar-widget widget_sp_image"><a href="https://www.facebook.com/viviendas.vittoria?ref=br_tf&#038;epa=SEARCH_BOX" target="_blank" class="widget_sp_image-image-link"><img width="1000" height="696" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-09-at-12.40.06.jpeg 1000w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-09-at-12.40.06-768x535.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-09-at-12.40.06.jpeg" /></a></li><li id="widget_sp_image-16" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Publicidad</h3></span><a href="https://www.bancoentrerios.com.ar/cobraconqr?utm_source=PautaDirecta&#038;utm_medium=PautaDirecta&#038;utm_campaign=Cobraconqr" target="_blank" class="widget_sp_image-image-link" title="Publicidad"><img width="300" height="150" alt="Publicidad" class="attachment-full aligncenter" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/06/300x150.gif" /></a></li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo que pasa en Nogoyá</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/">
															<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-620x400.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-620x400.jpeg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-300x194.jpeg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-85x54.jpeg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Voz de Nogoya</span>
								<h2>25 de Mayo se quedó con la primera final</h2>
								<p>El decano logró un domingo redondo en materia futbolística. En su estadio superó a Cultural Aranguren por 2 a 0 en la primera final de la UDL. Con goles...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/final-de-la-udl-habra-un-operativo-especial-de-seguridad/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/seguridad-25-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 23 noviembre, 2019</span>
									<p><a href="http://lavozdenogoya.com.ar/final-de-la-udl-habra-un-operativo-especial-de-seguridad/">Final de la UDL: Habrá un operativo especial de seguridad</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/fiscalia-y-trabajo-intervinieron-ante-la-supuesta-situacion-de-trabajo-esclavo/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/obra-construccion-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/obra-construccion-1-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/obra-construccion-1-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/obra-construccion-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 21 noviembre, 2019</span>
									<p><a href="http://lavozdenogoya.com.ar/fiscalia-y-trabajo-intervinieron-ante-la-supuesta-situacion-de-trabajo-esclavo/">Fiscalia y Trabajo intervinieron ante la supuesta situación de trabajo esclavo</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Lo último</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-85x54.jpeg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-300x194.jpeg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.12.48-620x400.jpeg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 25 noviembre, 2019</span>
									<p><a href="http://lavozdenogoya.com.ar/25-de-mayo-se-quedo-con-la-primera-final/">25 de Mayo se quedó con la primera final</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/se-realiza-la-rural-bike-nogoya-victoria/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2019/11/h-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 23 noviembre, 2019</span>
									<p><a href="http://lavozdenogoya.com.ar/se-realiza-la-rural-bike-nogoya-victoria/">Se realiza la rural bike Nogoyá &#8211; Victoria</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Seguinos en Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright www.lavozdenogoya.com.ar |
Todos los derechos reservados | Prohibida la reproducción total o parcial del sitio | 
Nogoyá - Entre Ríos - República Argentina
<a href="http://www.supaginagratis.com/" target="_blank">Diseño Web</a> y <a href="http://www.supaginagratis.com/" target="_blank">Hosting</a></p><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-16381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16381"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16382"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lavozdenogoya.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=5.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/retina.js?ver=5.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

</body>
</html>