<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4007002200252082",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2021/11/alimentar-1-150x150.jpg" />

<title>ANSES &#8211; La Voz de Nogoyá</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://lavozdenogoya.com.ar/wp-content/uploads/2020/05/EnvioApp3.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lavozdenogoya.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lavozdenogoya.com.ar/feed/atom/" />
<link rel="pingback" href="http://lavozdenogoya.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76817797-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Feed" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Feed de los comentarios" href="http://lavozdenogoya.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Comentario ANSES del feed" href="http://lavozdenogoya.com.ar/anses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdenogoya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://lavozdenogoya.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.8.2' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpp-frontend-js-extra'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0' id='wpp-frontend-js'></script>
<link rel="https://api.w.org/" href="http://lavozdenogoya.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://lavozdenogoya.com.ar/wp-json/wp/v2/posts/32547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdenogoya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdenogoya.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://lavozdenogoya.com.ar/anses/" />
<link rel='shortlink' href='http://lavozdenogoya.com.ar/?p=32547' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fanses%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fanses%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4007002200252082" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin -->



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 124px;
	}

#main-nav .menu li:hover ul li a {
	background: #2a2b2e;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #3b3c3d;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #3b3c3d url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #3b3c3d;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #3b3c3d;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #3b3c3d;
	}

ol.commentlist {
	border-bottom: 3px solid #3b3c3d;
	}

.prev-post,
.next-post {
	color: #3b3c3d;
	}

#nav-wrapper {
	background: #2a2b2e url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #2a2b2e url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #31334d;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d6d6; }
</style>
	<link rel="icon" href="http://lavozdenogoya.com.ar/wp-content/uploads/2021/03/cropped-WhatsApp-Image-2021-03-23-at-18.35.32-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://lavozdenogoya.com.ar/wp-content/uploads/2021/03/cropped-WhatsApp-Image-2021-03-23-at-18.35.32-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://lavozdenogoya.com.ar/wp-content/uploads/2021/03/cropped-WhatsApp-Image-2021-03-23-at-18.35.32-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://lavozdenogoya.com.ar/wp-content/uploads/2021/03/cropped-WhatsApp-Image-2021-03-23-at-18.35.32-270x270.jpeg" />
	

</head>

<body class="post-template-default single single-post postid-32547 single-format-standard custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-16380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16380"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16379"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16356"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18778"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li id="menu-item-16378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16378"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/242893999092163" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/lavozdenogoya" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/lavozdenogoya" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://business.google.com/b/107215226276873409373/dashboard/l/09299127474744057941?ppsrc=gpnv0&pageId=107215226276873409373" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://lavozdenogoya.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://lavozdenogoya.com.ar"><img itemprop="logo" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/06/Bannerpagina-1.png" alt="La Voz de Nogoyá" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
										<div id="nav-mobi">
 					<div class="menu-menu-1-container"><select><option value="#">Menu</option><option value="http://lavozdenogoya.com.ar/" id="menu-item-16354">Inicio</option>
<option value="http://lavozdenogoya.com.ar/category/laciudad/" id="menu-item-18630">La Ciudad</option>
<option value="http://lavozdenogoya.com.ar/category/la-region/" id="menu-item-18632">La región</option>
<option value="http://lavozdenogoya.com.ar/category/6-interes-general/" id="menu-item-16349">Interés General</option>
<option value="http://lavozdenogoya.com.ar/category/3-policiales/" id="menu-item-16352">Policiales</option>
<option value="http://lavozdenogoya.com.ar/category/4-nacionales/" id="menu-item-16346">Nacionales</option>
<option value="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/" id="menu-item-25791">Radio La Voz en vivo</option>
</select></div>				</div><!--nav-mobi-->
						<div id="main-nav">
				<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16354"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18630"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18632"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16346"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25791"><a href="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/">Radio La Voz en vivo</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://lavozdenogoya.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://lavozdenogoya.com.ar">Home</a> / <a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a> / <span class="current">ANSES</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">ANSES</h1>
			<span class="post-byline">Por <a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> on 23 noviembre, 2021</span><span class="twitter-byline"><a href="http://www.twitter.com/https://twitter.com/lavozdenogoya" target="blank">@https://twitter.com/lavozdenogoya</a></span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lavozdenogoya.com.ar/anses/&t=ANSES', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=ANSES -&url=http://lavozdenogoya.com.ar/anses/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lavozdenogoya.com.ar/anses/&media=http://lavozdenogoya.com.ar/wp-content/uploads/2021/11/alimentar-1.jpg&description=ANSES', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdenogoya.com.ar/anses/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://lavozdenogoya.com.ar/anses/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-32547 post type-post status-publish format-standard has-post-thumbnail hentry category-4-nacionales category-sin-categoria">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="270" height="187" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/11/alimentar-1.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--post-image-->
																															
<h2>Tarjeta Alimentar: se acredita el saldo de septiembre</h2>



<p>El Gobierno acreditará este viernes 17 el saldo de la Tarjeta Alimentar a quienes tienen en mano el plástico de la misma. </p>



<p>Éste programa fue creado por el Ministerio de Desarrollo Social y es un monto de dinero que otorga la ANSES (Administración Nacional de Seguridad Social) todos los meses y que puede ser utilizada solamente para la compra de alimentos. </p>



<figure class="wp-block-image size-full"><a href="http://lavozdenogoya.com.ar/wp-content/uploads/2021/11/alimentar.jpg"><img loading="lazy" width="270" height="187" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/11/alimentar.jpg" alt="" class="wp-image-32548"/></a></figure>



<p>Cabe destacar que las y los demas beneficiarios de AUH y AUE que no tienen la tarjeta en su poder, cobrarán a partir del lunes 20/09, según un calendario a confirmar por ANSES.</p>



<h2>Quienes pueden acceder a la Tarjeta Alimentar</h2>



<p>Esta política complementaria que forma parte del Plan Argentina Contra el Hambre está dirigido para algunos programas sociales de ANSES y los mismos son:</p>



<p>Personas que cobren la Asignación Universal por Hijo (AUH) con hijos de hasta 14 años inclusive.<br>Embarazadas a partir de los 3 meses que cobren la Asignación por Embarazo para Protección Social (AUE).<br>Personas con discapacidad que cobren la Asignación Universal por Hijo (AUH), sin límite de edad.<br>Madres con 7 hijos o más que perciben Pensiones No Contributivas (PNC).<br>Cómo acceder a la Tarjeta Alimentar<br>La implementación es automática por el entrecruzamiento de datos entre la ANSES y el ministerio de Desarrollo Social. En principio, no hace falta realizar ningún trámite.</p>



<p>Pero, si estás entre quienes tienen derecho a cobrarla y no lo has hecho, deberías chequear tus datos personales, familiares y de contacto en Mi ANSES y actualizarlos si fuere necesario.</p>



<p></p>



<p></p>



<p></p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>														</div><!--content-area-->
								<div class="post-tags">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie de Notas OK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:90px"
     data-ad-client="ca-pub-4007002200252082"
     data-ad-slot="2459157948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<span class="post-tags-header"><br />
<b>Warning</b>:  Use of undefined constant _e - assumed '_e' (this will throw an Error in a future version of PHP) in <b>/www/lavozdenogoya.com.ar/htdocs/wp-content/themes/hottopix/single.php</b> on line <b>81</b><br />
</span>				</div><!--post-tags-->
			</div><!--post-area-->
									<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejá tu opinión</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anses/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://lavozdenogoya.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='32547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ba95e13a5" /></p><input type="hidden" id="ak_js" name="ak_js" value="164"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="block-2" class="sidebar-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.senadoer.gob.ar/"><img loading="lazy" width="834" height="695" src="https://lavozdenogoya.com.ar/wp-content/uploads/2021/08/Banner-Vicegobernacion-para-medios-3.png" alt="" class="wp-image-32421" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/Banner-Vicegobernacion-para-medios-3.png 834w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/Banner-Vicegobernacion-para-medios-3-768x640.png 768w" sizes="(max-width: 834px) 100vw, 834px" /></a></figure>
</li><li id="widget_sp_image-16" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">&#8211;</h3></span><a href="https://www.bancoentrerios.com.ar/personas/prestamos?utm_campaign=prestamos-personales_prestamos&#038;utm_source=pautadirecta&#038;utm_medium=display&#038;utm_content=standardbanner_banners_enero&#038;utm_targeting=no-cl&#038;utm_strategy=prestamos" target="_blank" class="widget_sp_image-image-link" title="&#8211;"><img width="300" height="300" alt="&#8211;" class="attachment-full aligncenter" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/01/11-300x300-1.gif" /></a></li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo que pasa en Nogoyá</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://lavozdenogoya.com.ar/actualizacion-epidemiologica-7/">
															<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/240585946_226240232846087_638065208196846616_n-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/240585946_226240232846087_638065208196846616_n-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/240585946_226240232846087_638065208196846616_n-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/240585946_226240232846087_638065208196846616_n-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Voz de Nogoya</span>
								<h2>Actualización epidemiológica</h2>
								<p>En virtud de los datos reportados al 2 de septiembre por el Nodo de Vigilancia Epidemiológica del Hospital San Blas, se informan los siguientes datos. Área de Comunicación –...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/farmacias-de-turno-para-la-semana/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240293884_2173063989508350_6568610458145218089_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240293884_2173063989508350_6568610458145218089_n-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240293884_2173063989508350_6568610458145218089_n-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240293884_2173063989508350_6568610458145218089_n-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 30 agosto, 2021</span>
									<p><a href="http://lavozdenogoya.com.ar/farmacias-de-turno-para-la-semana/">Farmacias de turno para la semana</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/se-colocara-la-segunda-dosis-de-sinopharm/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240948810_223289873141123_5045019906510974939_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240948810_223289873141123_5045019906510974939_n-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240948810_223289873141123_5045019906510974939_n-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/08/240948810_223289873141123_5045019906510974939_n-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 30 agosto, 2021</span>
									<p><a href="http://lavozdenogoya.com.ar/se-colocara-la-segunda-dosis-de-sinopharm/">Se colocará la segunda dosis de Sinopharm</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Lo último</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/anses/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/11/alimentar-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 23 noviembre, 2021</span>
									<p><a href="http://lavozdenogoya.com.ar/anses/">ANSES</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/seis-oferentes-presentaron-propuestas-para-la-ampliacion-de-la-red-de-gas-natural-de-hernandez/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/p3_1631624605-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/p3_1631624605-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/p3_1631624605-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2021/09/p3_1631624605-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 14 septiembre, 2021</span>
									<p><a href="http://lavozdenogoya.com.ar/seis-oferentes-presentaron-propuestas-para-la-ampliacion-de-la-red-de-gas-natural-de-hernandez/">Seis oferentes presentaron propuestas para la ampliación de la red de gas natural de Hernández</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Seguinos en Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="footer-widget"><h3 class="footer-widget-header">Contactanos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#108;&#97;vozd&#101;n&#111;go&#121;a&#64;&#103;mai&#108;&#46;&#99;&#111;m">&#108;&#97;vozd&#101;n&#111;go&#121;a&#64;&#103;mai&#108;&#46;&#99;&#111;m</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>03435 424149</div></li></ul></li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright www.lavozdenogoya.com.ar |
Todos los derechos reservados | Prohibida la reproducción total o parcial del sitio | 
Nogoyá - Entre Ríos - República Argentina
<a href="http://www.supaginagratis.com/" target="_blank">Diseño Web</a> y <a href="http://www.supaginagratis.com/" target="_blank">Hosting</a></p><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-16381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16381"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16382"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/lavozdenogoya.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=5.8.2' id='elastislide-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=1.6' id='hottopix-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=5.8.2' id='respond-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>

</body>
</html>