<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4007002200252082",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2015/12/municipalidad-nogoya-plaza-150x150.jpg" />

<title>Definieron el asueto y receso municipal - La Voz de Nogoya</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lavozdenogoya.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lavozdenogoya.com.ar/feed/atom/" />
<link rel="pingback" href="http://lavozdenogoya.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76817797-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Definieron el asueto y receso municipal - La Voz de Nogoya" />
<meta property="og:description" content="Desde la Secretaría de Gobierno, Desarrollo Social y Relaciones Institucionales, a cargo de Marcelo Barreto, informaron que teniendo en cuenta la proximidad de las Fiestas Navideñas y de Fin de Año, el presidente municipal, Rafael Cavagna, dispuso asueto administrativo los días 26, 27 y 28 de diciembre de 2018. Además dispuso receso del 2 de &hellip;" />
<meta property="og:url" content="http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/" />
<meta property="og:site_name" content="La Voz de Nogoya" />
<meta property="article:publisher" content="https://www.facebook.com/lavozdenogoya/" />
<meta property="article:author" content="https://www.facebook.com/Radio-La-Voz-Nogoy-242893999092163/?ref=hl" />
<meta property="article:section" content="La Ciudad" />
<meta property="article:published_time" content="2018-12-01T11:17:27+00:00" />
<meta property="article:modified_time" content="2018-12-01T11:17:30+00:00" />
<meta property="og:updated_time" content="2018-12-01T11:17:30+00:00" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2015/12/municipalidad-nogoya-plaza.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Desde la Secretaría de Gobierno, Desarrollo Social y Relaciones Institucionales, a cargo de Marcelo Barreto, informaron que teniendo en cuenta la proximidad de las Fiestas Navideñas y de Fin de Año, el presidente municipal, Rafael Cavagna, dispuso asueto administrativo los días 26, 27 y 28 de diciembre de 2018. Además dispuso receso del 2 de [&hellip;]" />
<meta name="twitter:title" content="Definieron el asueto y receso municipal - La Voz de Nogoya" />
<meta name="twitter:site" content="@lavozdenogoya" />
<meta name="twitter:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2015/12/municipalidad-nogoya-plaza.jpg" />
<meta name="twitter:creator" content="@lavozdenogoya" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/lavozdenogoya.com.ar\/","sameAs":["https:\/\/www.facebook.com\/lavozdenogoya\/","https:\/\/www.instagram.com\/lavozdenogoya\/","https:\/\/www.youtube.com\/channel\/UCBAahm7XFasZjMC3D_529DQ?view_as=subscriber","https:\/\/twitter.com\/lavozdenogoya"],"@id":"http:\/\/lavozdenogoya.com.ar\/#organization","name":"La Voz de Nogoy\u00e1","logo":"http:\/\/lavozdenogoya.com.ar\/wp-content\/uploads\/2018\/09\/logo-voz.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; Feed" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; RSS de los comentarios" href="http://lavozdenogoya.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; Definieron el asueto y receso municipal RSS de los comentarios" href="http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdenogoya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1541595074' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://lavozdenogoya.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdenogoya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdenogoya.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://lavozdenogoya.com.ar/?p=28649' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fdefinieron-el-asueto-y-receso-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fdefinieron-el-asueto-y-receso-municipal%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-9808915462",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin --><!-- <meta name="NextGEN" version="3.0.7" /> -->




<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #2a4780;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #17387a;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #17387a url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #17387a;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #17387a;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #17387a;
	}

ol.commentlist {
	border-bottom: 3px solid #17387a;
	}

.prev-post,
.next-post {
	color: #17387a;
	}

#nav-wrapper {
	background: #2a4780 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #2a4780 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #0b1299;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

</head>

<body class="post-template-default single single-post postid-28649 single-format-standard custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-16380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16380"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16379"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16356"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18778"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18781"><a href="http://lavozdenogoya.com.ar/category/concursos/">El país anda diciendo</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18779"><a href="http://lavozdenogoya.com.ar/category/educacionales/">Educacionales</a></li>
<li id="menu-item-16378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16378"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/lavozdenogoya" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/lavozdenogoya" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://business.google.com/b/107215226276873409373/dashboard/l/09299127474744057941?ppsrc=gpnv0&pageId=107215226276873409373" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://lavozdenogoya.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://lavozdenogoya.com.ar"><img itemprop="logo" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/08/BANNER-LAVOZ-08-2018.jpg" alt="La Voz de Nogoya" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
										<div id="nav-mobi">
 					<div class="menu-menu-1-container"><select><option value="#">Menu</option><option value="http://lavozdenogoya.com.ar/" id="menu-item-16354">Inicio</option>
<option value="http://lavozdenogoya.com.ar/category/laciudad/" id="menu-item-18630">La Ciudad</option>
<option value="http://lavozdenogoya.com.ar/category/la-region/" id="menu-item-18632">La región</option>
<option value="http://lavozdenogoya.com.ar/category/6-interes-general/" id="menu-item-16349">Interés General</option>
<option value="http://lavozdenogoya.com.ar/category/3-policiales/" id="menu-item-16352">Policiales</option>
<option value="http://lavozdenogoya.com.ar/category/4-nacionales/" id="menu-item-16346">Nacionales</option>
<option value="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/" id="menu-item-25791">Radio La Voz en Vivo</option>
</select></div>				</div><!--nav-mobi-->
						<div id="main-nav">
				<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16354"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18630"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18632"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25791"><a href="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/">Radio La Voz en Vivo</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://lavozdenogoya.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://lavozdenogoya.com.ar">Home</a> / <a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a> / <span class="current">Definieron el asueto y receso municipal</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Definieron el asueto y receso municipal</h1>
			<span class="post-byline">Por <a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> on 1 diciembre, 2018</span><span class="twitter-byline"><a href="http://www.twitter.com/https://twitter.com/lavozdenogoya" target="blank">@https://twitter.com/lavozdenogoya</a></span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/&t=Definieron el asueto y receso municipal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Definieron el asueto y receso municipal -&url=http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/&media=http://lavozdenogoya.com.ar/wp-content/uploads/2015/12/municipalidad-nogoya-plaza-550x400.jpg&description=Definieron el asueto y receso municipal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://lavozdenogoya.com.ar/definieron-el-asueto-y-receso-municipal/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-28649 post type-post status-publish format-standard has-post-thumbnail hentry category-laciudad">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="550" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/12/municipalidad-nogoya-plaza-550x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />																										</div><!--post-image-->
																															<p>Desde la Secretaría de Gobierno, Desarrollo Social y Relaciones Institucionales, a cargo de Marcelo Barreto, informaron que teniendo en cuenta la proximidad de las Fiestas Navideñas y de Fin de Año, el presidente municipal, Rafael Cavagna, dispuso asueto administrativo los días 26, 27 y 28 de diciembre de 2018.</p>

<span id="more-28649"></span>

<p>Además dispuso receso del 2 de al 4 de enero y del 7 al 11 de enero de 2019. La medida fue establecida mediante decreto Nº 780, firmado por el primer mandatario local.</p>

<p>El funcionario comentó que la medida fue establecida luego de haber mantenido charlas con los distintos responsables de áreas a fin de compatibilizar las tareas sin que se resientan los servicios básicos que presta la municipalidad.</p>

<p>En este sentido, explicó que mediante el asueto las áreas de Mesa de Entradas, Despacho Municipal, Secretaría de Gobierno, Prensa, Atención al Contribuyente, Coordinación Legal y Técnica, Juzgado de Faltas, Carnet, Tesorería, Oficina de Compras, Cómputos, Cuenta Corriente, Contaduría, Comercio, Oficina de Personal, Mayordomía del edificio municipal, Área de Recursos Humanos, Desarrollo Social, Comedores Municipales, Jardines Maternales Municipales, Oficina de Turismo, Junta Certificadora de Discapacidad y Delegación Municipal de Villa 3 de Febrero sección administrativa, atenderán el 26, 27 y 28 de diciembre de 2018, en el horario de 7 a 12.</p>

<p>Por cuanto al receso del 2 al 4 de enero, expresó que se mantendrá la prestación de servicios de recolección, Obras Sanitarias, Área de Tránsito, Centro de Operaciones y Monitoreo, cementerio, polideportivo, comedores municipales, Defensa Civil, Centro de Emergencias, Terminal de Ómnibus y Sistema de Estacionamiento Medido. Así también se mantendrán las áreas de Tesorería, Atención al Contribuyente, Coordinación Legal y Técnica, Carnet, Juzgado de Faltas, Recursos Humanos, Secretaría de Gobierno y Comercio con guardias pasivas para casos de urgencias, determinadas por el Departamento Ejecutivo, que serán dispuestas por los responsables de cada Área.</p>

<p>Por lo que respecta del 7 al 11 de enero, puntualizó que se mantendrá la prestación de servicios de recolección, Obras Sanitarias, Área de Tránsito, cementerio, polideportivo, Defensa Civil, Centro de Emergencias, Terminal de Ómnibus, comedores municipales y Centro de Operaciones y Monitoreo, Seguridad Interna y Sistema de Estacionamiento Medido; manteniéndose el resto de las áreas cerradas sin atención al público.</p>

<p>Haciendo mención a lo dicho expresado con antelación, señalaron que las áreas de Mesa de Entradas, Despacho Municipal, Secretaría de Gobierno, Prensa, Atención al Contribuyente, Coordinación Legal y Técnica, Juzgado de Faltas, Carnet, Tesorería, Oficina de Compras, Cómputos, Cuenta Corriente, Contaduría, Comercio, Oficina de Personal, Mayordomía en el edificio municipal, Área de Recursos Humanos, Jardines Maternales Municipales, Desarrollo Social, Comedores Municipales, Museo de la Ciudad, Oficina de Turismo y Delegación Municipal de Villa 3 de Febrero en la sección administrativa, atenderán el 7, 8, 9, 10 y 11 de enero de 2019, en el horario de 8 a 12.</p>

<p>“Cabe destacar que el Centro de Emisión de la Licencia Nacional de Conducir convoca a los vecinos que se les vencen la licencia única a renovar la documentación por el motivo previsto, con el objetivo de advertir inconvenientes debido al receso administrativo”, indicó Barreto.</p>

<p>Para finalizar, aseguró: “Garantizaremos los servicios esenciales para la sociedad, tomando la medida de guardias en cada área respectiva porque entendemos que desde el Estado municipal se debe promover acciones estratégicas para marcar la presencia frente a cualquier necesidad”.</p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>														</div><!--content-area-->
								<div class="post-tags">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie de Notas OK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:90px"
     data-ad-client="ca-pub-4007002200252082"
     data-ad-slot="2459157948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<span class="post-tags-header"></span>				</div><!--post-tags-->
			</div><!--post-area-->
									<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejá tu opinión</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/definieron-el-asueto-y-receso-municipal/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lavozdenogoya.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='28649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2008491240" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="text-22" class="sidebar-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Bloque Derecho --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-4007002200252082" data-ad-slot="3594176682"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li><li id="widget_sp_image-16" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Publicidad</h3></span><a href="https://www.bancoentrerios.com.ar?utm_campaign=BancoTD&#038;utm_source=RadioLaVoz%20Nogoyá&#038;utm_medium=portadaGif" target="_blank" class="widget_sp_image-image-link" title="Publicidad"><img width="300" height="150" alt="Publicidad" class="attachment-full aligncenter" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/08/300x150-radiolavoznogoya.gif" /></a></li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo que pasa en Nogoyá</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://lavozdenogoya.com.ar/este-fin-de-semana-se-realiza-el-festival-aereo/">
															<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Voz de Nogoya</span>
								<h2>Este fin de semana se realiza el festival aéreo</h2>
								<p>En el marco del 71º aniversario, el Aero Club Nogoyá en conjunto con la Escuela de Vuelo Luis Hector “Pachi” Brutti, realiza este fin de semana un festival aéreo...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/ultiman-detalles-para-la-fiesta-provincial-de-la-guitarra/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 6 diciembre, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/ultiman-detalles-para-la-fiesta-provincial-de-la-guitarra/">Ultiman detalles para la Fiesta Provincial de la Guitarra</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/culmino-el-plan-de-obras-en-calles-secundarias-a-bv-sarmiento/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/obras-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/obras-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/obras-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/obras-620x388.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 5 diciembre, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/culmino-el-plan-de-obras-en-calles-secundarias-a-bv-sarmiento/">Culminó el plan de obras en calles secundarias a Bv. Sarmiento</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Lo último</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/este-fin-de-semana-se-realiza-el-festival-aereo/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/aero-show-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 7 diciembre, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/este-fin-de-semana-se-realiza-el-festival-aereo/">Este fin de semana se realiza el festival aéreo</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/ultiman-detalles-para-la-fiesta-provincial-de-la-guitarra/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/47390628_211442946407265_3827824130078539776_n-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 6 diciembre, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/ultiman-detalles-para-la-fiesta-provincial-de-la-guitarra/">Ultiman detalles para la Fiesta Provincial de la Guitarra</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/al-menos-10-dias-permanecera-cortada-la-ruta-34/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/1543958017jpg-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/1543958017jpg-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/1543958017jpg-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/12/1543958017jpg-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 5 diciembre, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/al-menos-10-dias-permanecera-cortada-la-ruta-34/">Al menos 10 días permanecerá cortada la Ruta 34</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Seguinos en Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright www.lavozdenogoya.com.ar | Contacto: 3435 411393 |
Todos los derechos reservados | Prohibida la reproducción total o parcial del sitio | 
Nogoyá - Entre Ríos - República Argentina
<a href="http://www.supaginagratis.com/" target="_blank">Diseño Web</a> y <a href="http://www.supaginagratis.com/" target="_blank">Hosting</a></p><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-16381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16381"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16382"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lavozdenogoya.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

</body>
</html>