<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4007002200252082",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-150x150.jpg" />

<title>El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos &#8211; La Voz de Nogoyá</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://lavozdenogoya.com.ar/wp-content/uploads/2019/10/lavoz.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lavozdenogoya.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lavozdenogoya.com.ar/feed/atom/" />
<link rel="pingback" href="http://lavozdenogoya.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76817797-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Feed" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Feed de los comentarios" href="http://lavozdenogoya.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoyá &raquo; Comentario El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos del feed" href="http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdenogoya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://lavozdenogoya.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://lavozdenogoya.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdenogoya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdenogoya.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El sábado Bordet dará apertura al período legislativo' href='http://lavozdenogoya.com.ar/el-sabado-bordet-dara-apertura-al-periodo-legislativo/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/" />
<link rel='shortlink' href='http://lavozdenogoya.com.ar/?p=29621' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fel-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fel-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-4007002200252082",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin --><!-- <meta name="NextGEN" version="3.2.23" /> -->




<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 115px;
	}

#main-nav .menu li:hover ul li a {
	background: #433c9e;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #17387a;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #17387a url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #17387a;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #17387a;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #17387a;
	}

ol.commentlist {
	border-bottom: 3px solid #17387a;
	}

.prev-post,
.next-post {
	color: #17387a;
	}

#nav-wrapper {
	background: #433c9e url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #433c9e url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #0b1299;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>
		

<link rel='stylesheet' id='mediaelement-css'  href='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-29621 single-format-standard custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-16380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16380"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16379"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16356"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18777"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18778"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li id="menu-item-16378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16378"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/242893999092163" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/lavozdenogoya" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/lavozdenogoya" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://business.google.com/b/107215226276873409373/dashboard/l/09299127474744057941?ppsrc=gpnv0&pageId=107215226276873409373" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://lavozdenogoya.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://lavozdenogoya.com.ar"><img itemprop="logo" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/04/Logo19.png" alt="La Voz de Nogoyá" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
										<div id="nav-mobi">
 					<div class="menu-menu-1-container"><select><option value="#">Menu</option><option value="http://lavozdenogoya.com.ar/" id="menu-item-16354">Inicio</option>
<option value="http://lavozdenogoya.com.ar/category/laciudad/" id="menu-item-18630">La Ciudad</option>
<option value="http://lavozdenogoya.com.ar/category/la-region/" id="menu-item-18632">La región</option>
<option value="http://lavozdenogoya.com.ar/category/6-interes-general/" id="menu-item-16349">Interés General</option>
<option value="http://lavozdenogoya.com.ar/category/3-policiales/" id="menu-item-16352">Policiales</option>
<option value="http://lavozdenogoya.com.ar/category/4-nacionales/" id="menu-item-16346">Nacionales</option>
<option value="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/" id="menu-item-25791">RADIO LA VOZ EN VIVO</option>
</select></div>				</div><!--nav-mobi-->
						<div id="main-nav">
				<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16354"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18630"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18632"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25791"><a href="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/">RADIO LA VOZ EN VIVO</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://lavozdenogoya.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://lavozdenogoya.com.ar">Home</a> / <a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a> / <span class="current">El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos</h1>
			<span class="post-byline">Por <a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> on 26 febrero, 2020</span><span class="twitter-byline"><a href="http://www.twitter.com/https://twitter.com/lavozdenogoya" target="blank">@https://twitter.com/lavozdenogoya</a></span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/&t=El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos -&url=http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/&media=http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-620x400.jpg&description=El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-29621 post type-post status-publish format-standard has-post-thumbnail hentry category-la-region tag-intro">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															
<p> “El programa Remediar viene a asegurar el acceso de los medicamentos y a reducir las brechas de inequidad de las personas más vulnerables”, sostuvo la ministra de Salud de la provincia, Sonia Velázquez, luego del relanzamiento de esta política que llevó a cabo el presidente Alberto Fernández. </p>



<span id="more-29621"></span>



<p>

Velázquez, quién acompañó al gobernador Gustavo Bordet en el acto de relanzamiento del programa que se llevó a cabo el jueves pasado en Olivos, sostuvo que el Remediar fue “revolucionario” ya que “se facilitaban los medicamentos de acuerdo a las prescripciones médicas de cada lugar”, y destacó que “eso tuvo un alto impacto, no solo en la canasta básica de las familias, sino también en la calidad de la atención. Por eso, los faltantes y luego el cierre del programa durante el gobierno anterior nos afectaron fuertemente”.</p>



<p>La titular de la cartera sanitaria explicó que en nuestra provincia el programa Remediar “alcanzará a más de 300 centros de salud, garantizando los medicamentos esenciales, es decir los necesarios para cubrir cerca del 90 por ciento de las enfermedades más frecuentes en personas que se atienden en el nivel primario de atención del sector público”.</p>



<p>«Por ello celebramos esta decisión política de nuestro presidente y de nuestro ministro de Salud, Ginés González García, porque este programa viene a asegurar el acceso de los medicamentos y a reducir las brechas de inequidad de las personas más vulnerables”, agregó Velázquez.</p>



<p>Por otra parte, comentó que fue durante el encuentro con el gobernador y Ginés González García se le informó al ministro sobre la situación en que se encontraba la reposición de vacunas en la provincia, algo que ya se planteara en el Cofesa. Explicó que esta situación se dio por las vacunas que estuvieran retenidas en aduana desde hacía más de un año y que el actual gobierno facilitó las gestiones para que se pueda contar con ellas. De esa manera se fue normalizando la reposición de vacunas y a principios de marzo se podrá contar con la vacuna contra el meningococo, que se incorporó al calendario de vacunación para niños y niñas de 3 meses y de 11 años en 2017 y estaba en faltante desde agosto de 2018.</p>



<p>Entre Ríos será sede del Consejo Federal de Salud</p>



<p>También adelantó Velázquez que Entre Ríos será sede del Consejo Federal de Salud, el organismo que reúne a las autoridades sanitarias de todas las provincias, y que está encargado de definir las políticas públicas en esta materia. Así lo acordaron el mandatario provincial y el ministro de Salud de la Nación. La fecha del encuentro en nuestra provincia está a confirmar aún. El próximo Cofesa se realizará el 27 de febrero en Córdoba.</p>



<p>El hecho de que el Cofesa se reúna próximamente en nuestra provincia, con la presencia de Ginés González García, “viene a fortalecer la institucionalidad de política pública en Salud que venimos llevando adelante, y significa un estímulo para los equipos de la provincia que reconocemos en él a un referente en la materia”, indicó.</p>



<p>La ministra destacó que el titular de la cartera sanitaria a nivel nacional tiene un “vasto conocimiento de la realidad nacional e internacional y mucha experiencia en materia de salud, lo cual lo ubica como un referente muy reconocido. Por eso, además de analizar la situación social, epidemiológica y sanitaria de Entre Ríos; intercambiamos ideas sobre lo que está pasando con los sistemas sanitarios”.

</p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>														</div><!--content-area-->
								<div class="post-tags">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie de Notas OK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:90px"
     data-ad-client="ca-pub-4007002200252082"
     data-ad-slot="2459157948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<span class="post-tags-header"></span><a href="http://lavozdenogoya.com.ar/tag/intro/" rel="tag">intro</a>				</div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/el-sabado-bordet-dara-apertura-al-periodo-legislativo/" rel="bookmark" title="El sábado Bordet dará apertura al período legislativo"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/el-sabado-bordet-dara-apertura-al-periodo-legislativo/" class="main-headline">El sábado Bordet dará apertura al período legislativo</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/localizaron-la-moto-que-fue-robada-en-los-carnavales/" rel="bookmark" title="Localizaron la moto que fue robada en los carnavales"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/moto-robo-allanamiento-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/moto-robo-allanamiento-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/moto-robo-allanamiento-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/localizaron-la-moto-que-fue-robada-en-los-carnavales/" class="main-headline">Localizaron la moto que fue robada en los carnavales</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/arco-iris-convoca-a-ponerse-la-camiseta/" rel="bookmark" title="Arco Iris convoca a «ponerse la camiseta»"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/arco-iris-convoca-a-ponerse-la-camiseta/" class="main-headline">Arco Iris convoca a «ponerse la camiseta»</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejá tu opinión</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://lavozdenogoya.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='29621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ec6632bdc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="widget_sp_image-26" class="sidebar-widget widget_sp_image"><a href="http://www.institutoceres.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="400" height="277" class="attachment-full aligncenter" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/01/promo-2020-gif.gif" /></a></li><li id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Publicidad</h3></span><div class="textwidget custom-html-widget"><a href="http://picasion.com/"><img src="http://i.picasion.com/pic89/0bdb6db1ad027f4aa1c6a5aa356ad140.gif" width="300" height="536" border="0" alt="http://picasion.com/" /></a><br /><a href="http://picasion.com/"></a></div></li><li id="media_audio-2" class="sidebar-widget widget_media_audio"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Escucha la radio en vivo</h3></span><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-29621-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://giss.tv:8000/lavoznogoya.mp3?_=1" /><source type="audio/mpeg" src="http://giss.tv:8000/lavoznogoya.mp3?_=1" /><a href="http://giss.tv:8000/lavoznogoya.mp3">http://giss.tv:8000/lavoznogoya.mp3</a></audio></li><li id="widget_sp_image-16" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Publicidad</h3></span><a href="https://www.bancoentrerios.com.ar/cobraconqr?utm_source=PautaDirecta&#038;utm_medium=PautaDirecta&#038;utm_campaign=Cobraconqr" target="_blank" class="widget_sp_image-image-link" title="Publicidad"><img width="300" height="150" alt="Publicidad" class="attachment-full aligncenter" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2019/06/300x150.gif" /></a></li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo que pasa en Nogoyá</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://lavozdenogoya.com.ar/localizaron-la-moto-que-fue-robada-en-los-carnavales/">
															<img width="540" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/moto-robo-allanamiento-540x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Voz de Nogoya</span>
								<h2>Localizaron la moto que fue robada en los carnavales</h2>
								<p>Pasado el mediodía de este martes, personal policial realizó dos allanamientos en la ciudad con resultados positivos.</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/arco-iris-convoca-a-ponerse-la-camiseta/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/arco-iris-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 11 febrero, 2020</span>
									<p><a href="http://lavozdenogoya.com.ar/arco-iris-convoca-a-ponerse-la-camiseta/">Arco Iris convoca a «ponerse la camiseta»</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/rio-samba-gano-en-el-rubro-comparsas/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/rio-samba-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/rio-samba-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/rio-samba-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/rio-samba-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 febrero, 2020</span>
									<p><a href="http://lavozdenogoya.com.ar/rio-samba-gano-en-el-rubro-comparsas/">Río Samba ganó en el rubro comparsas</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Lo último</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/1582665595jpg-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 26 febrero, 2020</span>
									<p><a href="http://lavozdenogoya.com.ar/el-programa-remediar-alcanzara-a-mas-de-300-centros-de-salud-en-entre-rios/">El programa Remediar alcanzará a más de 300 centros de salud en Entre Ríos</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/el-sabado-bordet-dara-apertura-al-periodo-legislativo/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2020/02/bordet-stratta-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 13 febrero, 2020</span>
									<p><a href="http://lavozdenogoya.com.ar/el-sabado-bordet-dara-apertura-al-periodo-legislativo/">El sábado Bordet dará apertura al período legislativo</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Seguinos en Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="footer-widget"><h3 class="footer-widget-header">Contactanos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#108;a&#118;&#111;&#122;&#100;&#101;no&#103;o&#121;&#97;&#64;gma&#105;l.&#99;om">&#108;a&#118;&#111;&#122;&#100;&#101;no&#103;o&#121;&#97;&#64;gma&#105;l.&#99;om</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>03435 424149</div></li></ul></li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright www.lavozdenogoya.com.ar |
Todos los derechos reservados | Prohibida la reproducción total o parcial del sitio | 
Nogoyá - Entre Ríos - República Argentina
<a href="http://www.supaginagratis.com/" target="_blank">Diseño Web</a> y <a href="http://www.supaginagratis.com/" target="_blank">Hosting</a></p><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-16381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16381"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16382"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lavozdenogoya.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

</body>
</html>