<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4007002200252082",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/nubes-clima-lluvia-150x150.jpg" />

<title>La provincia bajo tres alertas meteorológicos - La Voz de Nogoya</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lavozdenogoya.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lavozdenogoya.com.ar/feed/atom/" />
<link rel="pingback" href="http://lavozdenogoya.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76817797-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La provincia bajo tres alertas meteorológicos - La Voz de Nogoya" />
<meta property="og:description" content="El&nbsp;Servicio Meteorológico Nacional&nbsp;-SMN- emitió un&nbsp;triple alerta para Entre Ríos&nbsp;este jueves, en la que sería la última jornada del fuerte temporal que golpea a la provincia y que ya&nbsp;se cobró dos víctimas fatales. Rige una&nbsp;advertencia general por&nbsp;lluvias&nbsp;y tormentas fuertes&nbsp;para todo el territorio entrerriano y otras cinco provincias, además de un&nbsp;segundo alerta general por vientos intensos y &hellip;" />
<meta property="og:url" content="http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/" />
<meta property="og:site_name" content="La Voz de Nogoya" />
<meta property="article:publisher" content="https://www.facebook.com/lavozdenogoya/" />
<meta property="article:author" content="https://www.facebook.com/Radio-La-Voz-Nogoy-242893999092163/?ref=hl" />
<meta property="article:tag" content="entre rios" />
<meta property="article:tag" content="intro" />
<meta property="article:section" content="La región" />
<meta property="article:published_time" content="2018-05-10T08:14:38+00:00" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/nubes-clima-lluvia.jpg" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El&nbsp;Servicio Meteorológico Nacional&nbsp;-SMN- emitió un&nbsp;triple alerta para Entre Ríos&nbsp;este jueves, en la que sería la última jornada del fuerte temporal que golpea a la provincia y que ya&nbsp;se cobró dos víctimas fatales. Rige una&nbsp;advertencia general por&nbsp;lluvias&nbsp;y tormentas fuertes&nbsp;para todo el territorio entrerriano y otras cinco provincias, además de un&nbsp;segundo alerta general por vientos intensos y [&hellip;]" />
<meta name="twitter:title" content="La provincia bajo tres alertas meteorológicos - La Voz de Nogoya" />
<meta name="twitter:site" content="@lavozdenogoya" />
<meta name="twitter:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/nubes-clima-lluvia.jpg" />
<meta name="twitter:creator" content="@lavozdenogoya" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lavozdenogoya.com.ar\/","name":"La Voz de Nogoya","potentialAction":{"@type":"SearchAction","target":"http:\/\/lavozdenogoya.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; Feed" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; RSS de los comentarios" href="http://lavozdenogoya.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; La provincia bajo tres alertas meteorológicos RSS de los comentarios" href="http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdenogoya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://lavozdenogoya.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdenogoya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdenogoya.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://lavozdenogoya.com.ar/?p=26757' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fla-provincia-tres-alertas-meteorologicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fla-provincia-tres-alertas-meteorologicos%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.54" /> -->




<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #17387a;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #17387a;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #17387a url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #17387a;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #17387a;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #17387a;
	}

ol.commentlist {
	border-bottom: 3px solid #17387a;
	}

.prev-post,
.next-post {
	color: #17387a;
	}

#nav-wrapper {
	background: #17387a url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #17387a url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #0b1299;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

</head>

<body class="post-template-default single single-post postid-26757 single-format-standard custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-16380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16380"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16379"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16356"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18777"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18778"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18781"><a href="http://lavozdenogoya.com.ar/category/concursos/">Concursos Docentes</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18779"><a href="http://lavozdenogoya.com.ar/category/educacionales/">Educacionales</a></li>
<li id="menu-item-16378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16378"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/lavozdenogoya" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/lavozdenogoya" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://business.google.com/b/107215226276873409373/dashboard/l/09299127474744057941?ppsrc=gpnv0&pageId=107215226276873409373" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://lavozdenogoya.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://lavozdenogoya.com.ar"><img itemprop="logo" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/01/Logo-2018-Banner-5.jpg" alt="La Voz de Nogoya" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
										<div id="nav-mobi">
 					<div class="menu-menu-1-container"><select><option value="#">Menu</option><option value="http://lavozdenogoya.com.ar/" id="menu-item-16354">Inicio</option>
<option value="http://lavozdenogoya.com.ar/category/laciudad/" id="menu-item-18630">La Ciudad</option>
<option value="http://lavozdenogoya.com.ar/category/la-region/" id="menu-item-18632">La región</option>
<option value="http://lavozdenogoya.com.ar/category/6-interes-general/" id="menu-item-16349">Interés General</option>
<option value="http://lavozdenogoya.com.ar/category/3-policiales/" id="menu-item-16352">Policiales</option>
<option value="http://lavozdenogoya.com.ar/category/4-nacionales/" id="menu-item-16346">Nacionales</option>
<option value="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/" id="menu-item-25791">Radio La Voz en Vivo</option>
</select></div>				</div><!--nav-mobi-->
						<div id="main-nav">
				<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16354"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18630"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18632"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25791"><a href="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/">Radio La Voz en Vivo</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://lavozdenogoya.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://lavozdenogoya.com.ar">Home</a> / <a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a> / <span class="current">La provincia bajo tres alertas meteorológicos</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">La provincia bajo tres alertas meteorológicos</h1>
			<span class="post-byline">Por <a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> on 10 mayo, 2018</span><span class="twitter-byline"><a href="http://www.twitter.com/https://twitter.com/lavozdenogoya" target="blank">@https://twitter.com/lavozdenogoya</a></span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/&t=La provincia bajo tres alertas meteorológicos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=La provincia bajo tres alertas meteorológicos -&url=http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/&media=http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/nubes-clima-lluvia-620x358.jpg&description=La provincia bajo tres alertas meteorológicos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://lavozdenogoya.com.ar/la-provincia-tres-alertas-meteorologicos/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-26757 post type-post status-publish format-standard has-post-thumbnail hentry category-la-region tag-entre-rios tag-intro">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="358" src="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/nubes-clima-lluvia-620x358.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />																										</div><!--post-image-->
																															<p>El&nbsp;Servicio Meteorológico Nacional&nbsp;-SMN- emitió un&nbsp;triple alerta para Entre Ríos&nbsp;este jueves, en la que sería la última jornada del fuerte temporal que golpea a la provincia y que ya&nbsp;se cobró dos víctimas fatales.<span id="more-26757"></span><br />
Rige una&nbsp;advertencia general por&nbsp;lluvias&nbsp;y tormentas fuertes&nbsp;para todo el territorio entrerriano y otras cinco provincias, además de un&nbsp;segundo alerta general por vientos intensos y ráfagas que afecta al sur entrerriano.</p>
<p>Además, el SMN emitió un&nbsp;tercer alerta a corto plazo por tormentas fuertes con&nbsp;lluvias&nbsp;intensas para once departamentos que rige hasta las 9.17: Concepción del Uruguay, Diamante, Federal, Gualeguay, Gualeguaychú, La Paz, Nogoyá, Paraná, Tala, Victoria y Villaguay.</p>
<p><a href="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/fiesta-leche-may-jun.png"><img class="aligncenter size-full wp-image-26641" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/fiesta-leche-may-jun.png" alt="" width="750" height="277"></a></p>
<p>La profundización de un sistema de baja presión en la región favorece el desarrollo de&nbsp;lluvias&nbsp;y tormentas de variada intensidad. Se espera que esta situación provoque fundamentalmente&nbsp;abundantes precipitaciones, especialmente en el sector comprendido por el sur y centro de Santa Fe,&nbsp;Entre Ríos, norte de la provincia de Buenos Aires, Ciudad Autónoma de Buenos Aires y Río de la Plata, en donde&nbsp;podrían registrarse valores de 50 a 100 mm durante este jueves, pudiendo ser superados estos valores en forma puntual, indica el organismo meteorológico, y advierte que &#8220;en forma ocasional,&nbsp;algunas tormentas podrían presentar caída de granizo y ráfagas&#8221;.</p>
<p>Además, da cuenta de un aumento de la intensidad del viento del sector este, rotando luego al sector sur. Las intensidades serán&nbsp;entre 40 y 60 km/h con ráfagas, con una disminución a partir de la tarde del viernes 11, publica el organismo.</p>
<p>Para este jueves se prevén temperaturas&nbsp;mínimas de 19°C y máximas de 24°C&nbsp;para Entre Ríos.</p>
<p style="text-align: right;"><span style="color: #999999;"><em>Fuente: 9 AHORA</em></span></p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>														</div><!--content-area-->
								<div class="post-tags">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie de Notas OK -->
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:90px"
     data-ad-client="ca-pub-4007002200252082"
     data-ad-slot="2459157948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<span class="post-tags-header"></span><a href="http://lavozdenogoya.com.ar/tag/entre-rios/" rel="tag">entre rios</a><a href="http://lavozdenogoya.com.ar/tag/intro/" rel="tag">intro</a>				</div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/fue-detenido-tras-discutir-madre-tallerista/" rel="bookmark" title="Fue detenido tras discutir con su madre y un tallerista"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/policiales-jefatura-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/policiales-jefatura-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/policiales-jefatura-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/fue-detenido-tras-discutir-madre-tallerista/" class="main-headline">Fue detenido tras discutir con su madre y un tallerista</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/diputados-aprobo-la-ley-limitar-los-aumentos/" rel="bookmark" title="Diputados aprobó la ley para limitar los aumentos"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/diputados-tarifazo-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/diputados-tarifazo-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/diputados-tarifazo-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/diputados-tarifazo-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/diputados-aprobo-la-ley-limitar-los-aumentos/" class="main-headline">Diputados aprobó la ley para limitar los aumentos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/comienza-la-aplicacion-la-ley-narcomenudeo-rios/" rel="bookmark" title="Comienza la aplicación de la Ley de Narcomenudeo en Entre Ríos"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/narcomenudeo-drogas-adiccion-300x194.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/narcomenudeo-drogas-adiccion-300x194.png 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/narcomenudeo-drogas-adiccion-85x54.png 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/comienza-la-aplicacion-la-ley-narcomenudeo-rios/" class="main-headline">Comienza la aplicación de la Ley de Narcomenudeo en Entre Ríos</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejá tu opinión</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-provincia-tres-alertas-meteorologicos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lavozdenogoya.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aef45447cd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="widget_sp_image-9" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Expo Provincial de la Leche</h3></span><img width="900" height="900" alt="Expo Provincial de la Leche" class="attachment-full" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/GifExpo2018-300px-1.gif" /></li><li id="widget_sp_image-21" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">&#8211;</h3></span><a href="https://www.facebook.com/lavozdenogoya/photos/a.311909005523995.65893.242893999092163/1636389506409265/?type=3&#038;theater" target="_blank" class="widget_sp_image-image-link" title="&#8211;"><img width="300" height="300" alt="&#8211;" class="attachment-full" style="max-width: 100%;" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/04/OT1878_BannerWeb_BusquedaGerenteNogoya_300x300px_v1-003.png 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/04/OT1878_BannerWeb_BusquedaGerenteNogoya_300x300px_v1-003-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/04/OT1878_BannerWeb_BusquedaGerenteNogoya_300x300px_v1-003.png" /></a></li><li id="text-22" class="sidebar-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Bloque Derecho --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-4007002200252082" data-ad-slot="3594176682"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li><li id="widget_sp_image-16" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Publicidad</h3></span><a href="https://www.bancoentrerios.com.ar?utm_campaign=BancoTD&#038;utm_source=RadioLaVoz%20Nogoyá&#038;utm_medium=portadaGif" target="_blank" class="widget_sp_image-image-link" title="Publicidad"><img width="300" height="150" alt="Publicidad" class="attachment-full aligncenter" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/11/La-Voz-Nogoya-300x150.gif" /></a></li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo que pasa en Nogoyá</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://lavozdenogoya.com.ar/vecinos-reclaman-mejoras-calle-rene-favaloro/">
															<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Voz de Nogoya</span>
								<h2>Vecinos reclaman por mejoras en calle René Favaloro</h2>
								<p>Las lluvias acaecidas complicaron la accesibilidad de los vecinos de diferentes barrios de la ciudad. En las últimas horas, vecinos de calle René Favaloro, entre Güemes e Illia hicieron...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/agua-arraso-una-calzada-crucesitas-septima/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/camino-4-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/camino-4-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/camino-4-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 mayo, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/agua-arraso-una-calzada-crucesitas-septima/">El agua arrasó con una calzada en Crucesitas Séptima</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/avanzan-las-tareas-reformas-la-zonal-vialidad/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/1525902595jpg-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/1525902595jpg-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/1525902595jpg-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/1525902595jpg-768x478.jpg 768w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/1525902595jpg-1024x638.jpg 1024w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/1525902595jpg-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/1525902595jpg.jpg 1453w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 mayo, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/avanzan-las-tareas-reformas-la-zonal-vialidad/">Avanzan las tareas de reformas de la zonal de Vialidad</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Lo último</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/vecinos-reclaman-mejoras-calle-rene-favaloro/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/recclamo-3-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 mayo, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/vecinos-reclaman-mejoras-calle-rene-favaloro/">Vecinos reclaman por mejoras en calle René Favaloro</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/agua-arraso-una-calzada-crucesitas-septima/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/camino-4-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/camino-4-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/05/camino-4-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 mayo, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/agua-arraso-una-calzada-crucesitas-septima/">El agua arrasó con una calzada en Crucesitas Séptima</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/inicio-pago-becas-secundarias-provinciales/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2018/02/Formularios-BEcas-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2018/02/Formularios-BEcas-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/02/Formularios-BEcas-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2018/02/Formularios-BEcas-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 mayo, 2018</span>
									<p><a href="http://lavozdenogoya.com.ar/inicio-pago-becas-secundarias-provinciales/">Inició el pago de becas secundarias provinciales</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Seguinos en Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozdenogoya/&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright www.lavozdenogoya.com.ar | Contacto: 3435 411393 |
Todos los derechos reservados | Prohibida la reproducción total o parcial del sitio | 
Nogoyá - Entre Ríos - República Argentina
<a href="http://www.supaginagratis.com/" target="_blank">Diseño Web</a> y <a href="http://www.supaginagratis.com/" target="_blank">Hosting</a></p><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-16381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16381"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16382"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lavozdenogoya.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

</body>
</html>