<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4007002200252082",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos-150x150.jpg" />

<title>El municipio informó el cronograma de recolección para semana santa - La Voz de Nogoya</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lavozdenogoya.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lavozdenogoya.com.ar/feed/atom/" />
<link rel="pingback" href="http://lavozdenogoya.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76817797-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El municipio informó el cronograma de recolección para semana santa - La Voz de Nogoya" />
<meta property="og:description" content="Debido a la conmemoración religiosa de Semana Santa, el municipio de Nogoyá diagramó un cronograma de recolección especial para los próximos días. El jueves habrá recolección normal. Desde el área informaron que el jueves el servicio de recolección funcionará normalmente en todos los sectores de la ciudad, mientras que el viernes 14 de abril no &hellip;" />
<meta property="og:url" content="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/" />
<meta property="og:site_name" content="La Voz de Nogoya" />
<meta property="article:author" content="https://www.facebook.com/Radio-La-Voz-Nogoy-242893999092163/?ref=hl" />
<meta property="article:section" content="La Ciudad" />
<meta property="article:published_time" content="2017-04-11T19:16:52+00:00" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="374" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Debido a la conmemoración religiosa de Semana Santa, el municipio de Nogoyá diagramó un cronograma de recolección especial para los próximos días. El jueves habrá recolección normal. Desde el área informaron que el jueves el servicio de recolección funcionará normalmente en todos los sectores de la ciudad, mientras que el viernes 14 de abril no [&hellip;]" />
<meta name="twitter:title" content="El municipio informó el cronograma de recolección para semana santa - La Voz de Nogoya" />
<meta name="twitter:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos.jpg" />
<meta name="twitter:creator" content="@lavozdenogoya" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; Feed" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; RSS de los comentarios" href="http://lavozdenogoya.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; El municipio informó el cronograma de recolección para semana santa RSS de los comentarios" href="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdenogoya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lavozdenogoya.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdenogoya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdenogoya.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://lavozdenogoya.com.ar/?p=22732' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fmunicipio-informo-cronograma-recoleccion-semana-santa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fmunicipio-informo-cronograma-recoleccion-semana-santa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->




<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #EE5E05;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #EE5E05 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #EE5E05;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #EE5E05;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #EE5E05;
	}

ol.commentlist {
	border-bottom: 3px solid #EE5E05;
	}

.prev-post,
.next-post {
	color: #EE5E05;
	}

#nav-wrapper {
	background: #333333 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #333333 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #EE5E05;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

</head>

<body class="post-template-default single single-post postid-22732 single-format-standard custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-16380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16380"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16379"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16356"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18778"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18781"><a href="http://lavozdenogoya.com.ar/category/concursos/">Concursos Docentes</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18779"><a href="http://lavozdenogoya.com.ar/category/educacionales/">Educacionales</a></li>
<li id="menu-item-16378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16378"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/lavozdenogoya" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/lavozdenogoya" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://business.google.com/b/107215226276873409373/dashboard/l/09299127474744057941?ppsrc=gpnv0&pageId=107215226276873409373" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://lavozdenogoya.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://lavozdenogoya.com.ar"><img itemprop="logo" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/banner-web9751.jpg" alt="La Voz de Nogoya" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
										<div id="nav-mobi">
 					<div class="menu-menu-1-container"><select><option value="#">Menu</option><option value="http://lavozdenogoya.com.ar/" id="menu-item-16354">Inicio</option>
<option value="http://lavozdenogoya.com.ar/category/laciudad/" id="menu-item-18630">La Ciudad</option>
<option value="http://lavozdenogoya.com.ar/category/la-region/" id="menu-item-18632">La región</option>
<option value="http://lavozdenogoya.com.ar/category/concursos/" id="menu-item-18631">Concursos Docentes</option>
<option value="http://lavozdenogoya.com.ar/category/6-interes-general/" id="menu-item-16349">Interés General</option>
<option value="http://lavozdenogoya.com.ar/category/3-policiales/" id="menu-item-16352">Policiales</option>
<option value="http://lavozdenogoya.com.ar/category/4-nacionales/" id="menu-item-16346">Nacionales</option>
<option value="http://lavozdenogoya.com.ar/category/2-deportes/automovilismo/" id="menu-item-18932">TC850</option>
</select></div>				</div><!--nav-mobi-->
						<div id="main-nav">
				<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16354"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18630"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18632"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18631"><a href="http://lavozdenogoya.com.ar/category/concursos/">Concursos Docentes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18932"><a href="http://lavozdenogoya.com.ar/category/2-deportes/automovilismo/">TC850</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://lavozdenogoya.com.ar/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://lavozdenogoya.com.ar">Home</a> / <a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a> / <span class="current">El municipio informó el cronograma de recolección para semana santa</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">El municipio informó el cronograma de recolección para semana santa</h1>
			<span class="post-byline">Por <a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> on 11 Abril, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/https://twitter.com/lavozdenogoya" target="blank">@https://twitter.com/lavozdenogoya</a></span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/&t=El municipio informó el cronograma de recolección para semana santa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=El municipio informó el cronograma de recolección para semana santa -&url=http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/&media=http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos.jpg&description=El municipio informó el cronograma de recolección para semana santa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-22732 post type-post status-publish format-standard has-post-thumbnail hentry category-laciudad">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="550" height="374" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />																										</div><!--post-image-->
																															<p>Debido a la conmemoración religiosa de Semana Santa, el municipio de Nogoyá diagramó un cronograma de recolección especial para los próximos días. El jueves habrá recolección normal.<span id="more-22732"></span></p>
<p>Desde el área informaron que el jueves el servicio de recolección funcionará normalmente en todos los sectores de la ciudad, mientras que el viernes 14 de abril no habrá servicio, por lo que se solicita al vecino no sacar los residuos durante el último día de la semana a fin de evitar inconvenientes con la higiene de la ciudad</p>
														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Te puede interesar</span>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Mas Noticias <a href="http://lavozdenogoya.com.ar/concejales-del-fpv-se-expresaron-tras-la-represion-docentes/" rel="prev">Concejales del FPV se expresaron tras la represión a docentes</a>				</div><!--prev-post-->
				<div class="next-post">
					Lo último &rarr; <a href="http://lavozdenogoya.com.ar/hospital-san-blas-implentara-sistema-monitoreo/" rel="next">El Hospital San Blás implementará un sistema de monitoreo</a>				</div><!--next-post-->
			</div><!--prev-next-wrapper-->
									<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejá tu opinión</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/municipio-informo-cronograma-recoleccion-semana-santa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lavozdenogoya.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e899c8846a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="widget_sp_image-9" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Fiesta Provincial de la Leche</h3></span><img width="900" height="750" alt="Fiesta Provincial de la Leche" class="attachment-full" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/02/Expo-Leche-300x250.gif" /></li><li id="text-17" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-4007002200252082"
     data-ad-slot="7193820489"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo que pasa en Nogoyá</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://lavozdenogoya.com.ar/hospital-san-blas-implentara-sistema-monitoreo/">
															<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Voz de Nogoya</span>
								<h2>El Hospital San Blás implementará un sistema de monitoreo</h2>
								<p>Se trata de un sistema de cámaras de seguridad ubicadas tanto en el interior como en el exterior del nosocomio local. El objetivo de la inversión es preservar la...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 11 Abril, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/">El municipio informó el cronograma de recolección para semana santa</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/concejales-del-fpv-se-expresaron-tras-la-represion-docentes/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/represion-docentes-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/represion-docentes-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/represion-docentes-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/represion-docentes-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 11 Abril, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/concejales-del-fpv-se-expresaron-tras-la-represion-docentes/">Concejales del FPV se expresaron tras la represión a docentes</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/hoy-comienza-pago-becas-provinciales/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2016/06/becario-cronograma-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2016/06/becario-cronograma-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2016/06/becario-cronograma-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2016/06/becario-cronograma.jpg 492w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 Abril, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/hoy-comienza-pago-becas-provinciales/">Está vigente el pago de becas provinciales</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/nogoya-pidio-justicia-micaela/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/DSCN2474-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/DSCN2474-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/DSCN2474-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/DSCN2474-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 8 Abril, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/nogoya-pidio-justicia-micaela/">Nogoyá pidió justicia por Micaela</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Lo último</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/hospital-san-blas-implentara-sistema-monitoreo/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/san-blas-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 11 Abril, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/hospital-san-blas-implentara-sistema-monitoreo/">El Hospital San Blás implementará un sistema de monitoreo</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2015/11/residuos-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 11 Abril, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/municipio-informo-cronograma-recoleccion-semana-santa/">El municipio informó el cronograma de recolección para semana santa</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Deportes</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://lavozdenogoya.com.ar/nogoya-sera-sede-del-primer-seminario-cannabis-medicinal/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2016/10/Cannabis-medicinal-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2016/10/Cannabis-medicinal-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2016/10/Cannabis-medicinal-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 13 Octubre, 2016</span>
							<p><a href="http://lavozdenogoya.com.ar/nogoya-sera-sede-del-primer-seminario-cannabis-medicinal/">Nogoyá será sede del Primer Seminario de Cannabis Medicinal</a></p>
						</li>
											<li>
															<a href="http://lavozdenogoya.com.ar/hablo-una-ex-monja-crece-la-polemica/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/monja-espaldas-iglesia-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/monja-espaldas-iglesia-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/monja-espaldas-iglesia-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 26 Agosto, 2016</span>
							<p><a href="http://lavozdenogoya.com.ar/hablo-una-ex-monja-crece-la-polemica/">Habló una ex monja y crece la polémica</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://lavozdenogoya.com.ar/se-conocieron-datos-la-autopsia-micaela/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/micaela-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/micaela-1-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/micaela-1-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 Abril, 2017</span>
							<p><a href="http://lavozdenogoya.com.ar/se-conocieron-datos-la-autopsia-micaela/">Se conocieron datos de la autopsia a Micaela</a></p>
						</li>
											<li>
															<a href="http://lavozdenogoya.com.ar/gremios-docentes-gobierno-entrerriano-se-reunen-paritarias/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/paritarias-docente-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/paritarias-docente-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/paritarias-docente-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/paritarias-docente-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 10 Abril, 2017</span>
							<p><a href="http://lavozdenogoya.com.ar/gremios-docentes-gobierno-entrerriano-se-reunen-paritarias/">Gremios docentes y el gobierno entrerriano se reúnen en paritarias</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/0ea55759d570490a775d3c99e7096ef7?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ea55759d570490a775d3c99e7096ef7?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>ALICIA says:</span><br />
						<p><a href="http://lavozdenogoya.com.ar/brindaron-detalles-las-obras-realizar-barrio-san-roque/#comment-2250" title="ALICIA on Brindaron detalles de las obras a realizar en Barrio San Roque">SI MUY BIEN SUS OBRAS NUEVAS Y LAS 50 CUADRAS...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/d3ff33ebe0a3e74710dd851e1db97ae1?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d3ff33ebe0a3e74710dd851e1db97ae1?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Rolando López says:</span><br />
						<p><a href="http://lavozdenogoya.com.ar/acceso-hernandez-se-encuentra-iluminado/#comment-2035" title="Rolando López on El acceso a Hernández se encuentra iluminado">¡Gran noticia la de la iluminación del acceso...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright www.lavozdenogoya.com.ar | Contacto: 3435 411393 |
Todos los derechos reservados | Prohibida la reproducción total o parcial del sitio | 
Nogoyá - Entre Ríos - República Argentina
<a href="http://www.supaginagratis.com/" target="_blank">Diseño Web</a> y <a href="http://www.supaginagratis.com/" target="_blank">Hosting</a></p><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-16381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16381"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16382"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

</body>
</html>