<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4007002200252082",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-150x150.jpg" />

<title>Se inauguró en Nogoyá un nuevo puesto caminero - La Voz de Nogoya</title>

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lavozdenogoya.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lavozdenogoya.com.ar/feed/atom/" />
<link rel="pingback" href="http://lavozdenogoya.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76817797-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se inauguró en Nogoyá un nuevo puesto caminero - La Voz de Nogoya" />
<meta property="og:description" content="Con el objetivo de reforzar el trabajo de prevención y seguridad vial en las rutas entrerrianas, se inauguró en Nogoyá un nuevo puesto caminero con más de 20 efectivos policiales. El ministro de Gobierno, Mauro Urribarri, participó del acto de inauguración junto al jefe de la Policía, Gustavo Maslein. “Siempre decimos que la seguridad es &hellip;" />
<meta property="og:url" content="http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/" />
<meta property="og:site_name" content="La Voz de Nogoya" />
<meta property="article:author" content="https://www.facebook.com/Radio-La-Voz-Nogoy-242893999092163/?ref=hl" />
<meta property="article:tag" content="entre rios" />
<meta property="article:tag" content="intro" />
<meta property="article:tag" content="nogoya" />
<meta property="article:tag" content="policiales" />
<meta property="article:section" content="La Ciudad" />
<meta property="article:published_time" content="2017-06-28T17:56:58+00:00" />
<meta property="og:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="633" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con el objetivo de reforzar el trabajo de prevención y seguridad vial en las rutas entrerrianas, se inauguró en Nogoyá un nuevo puesto caminero con más de 20 efectivos policiales. El ministro de Gobierno, Mauro Urribarri, participó del acto de inauguración junto al jefe de la Policía, Gustavo Maslein. “Siempre decimos que la seguridad es [&hellip;]" />
<meta name="twitter:title" content="Se inauguró en Nogoyá un nuevo puesto caminero - La Voz de Nogoya" />
<meta name="twitter:image" content="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620.jpg" />
<meta name="twitter:creator" content="@lavozdenogoya" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; Feed" href="http://lavozdenogoya.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; RSS de los comentarios" href="http://lavozdenogoya.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Nogoya &raquo; Se inauguró en Nogoyá un nuevo puesto caminero RSS de los comentarios" href="http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdenogoya.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lavozdenogoya.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lavozdenogoya.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdenogoya.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdenogoya.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://lavozdenogoya.com.ar/?p=23451' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fse-inauguro-nogoya-nuevo-puesto-caminero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdenogoya.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdenogoya.com.ar%2Fse-inauguro-nogoya-nuevo-puesto-caminero%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->




<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #EE5E05;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #EE5E05 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #EE5E05;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #EE5E05;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #EE5E05;
	}

ol.commentlist {
	border-bottom: 3px solid #EE5E05;
	}

.prev-post,
.next-post {
	color: #EE5E05;
	}

#nav-wrapper {
	background: #333333 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #333333 url(http://lavozdenogoya.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #EE5E05;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

</head>

<body class="post-template-default single single-post postid-23451 single-format-standard custom-background">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-16380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16380"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16379"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16356"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18778"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18781"><a href="http://lavozdenogoya.com.ar/category/concursos/">Concursos Docentes</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18779"><a href="http://lavozdenogoya.com.ar/category/educacionales/">Educacionales</a></li>
<li id="menu-item-16378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16378"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/lavozdenogoya" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="http://www.instagram.com/lavozdenogoya" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://business.google.com/b/107215226276873409373/dashboard/l/09299127474744057941?ppsrc=gpnv0&pageId=107215226276873409373" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCBAahm7XFasZjMC3D_529DQ" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://lavozdenogoya.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://lavozdenogoya.com.ar"><img itemprop="logo" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/banner-web9751.jpg" alt="La Voz de Nogoya" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
										<div id="nav-mobi">
 					<div class="menu-menu-1-container"><select><option value="#">Menu</option><option value="http://lavozdenogoya.com.ar/" id="menu-item-16354">Inicio</option>
<option value="http://lavozdenogoya.com.ar/category/laciudad/" id="menu-item-18630">La Ciudad</option>
<option value="http://lavozdenogoya.com.ar/category/la-region/" id="menu-item-18632">La región</option>
<option value="http://lavozdenogoya.com.ar/category/6-interes-general/" id="menu-item-16349">Interés General</option>
<option value="http://lavozdenogoya.com.ar/category/3-policiales/" id="menu-item-16352">Policiales</option>
<option value="http://lavozdenogoya.com.ar/category/4-nacionales/" id="menu-item-16346">Nacionales</option>
<option value="http://lavozdenogoya.com.ar/category/radios-en-vivo/" id="menu-item-23242">Radios en vivo	<option value="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/" id="menu-item-23248">-RADIO LA VOZ</option>
	<option value="http://lavozdenogoya.com.ar/estacion-20/" id="menu-item-23247">-Estación +20</option>
</option>
</select></div>				</div><!--nav-mobi-->
						<div id="main-nav">
				<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16354"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18630"><a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18632"><a href="http://lavozdenogoya.com.ar/category/la-region/">La región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://lavozdenogoya.com.ar/category/6-interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://lavozdenogoya.com.ar/category/3-policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://lavozdenogoya.com.ar/category/4-nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23242"><a href="http://lavozdenogoya.com.ar/category/radios-en-vivo/">Radios en vivo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23248"><a href="http://lavozdenogoya.com.ar/radio-la-voz-en-vivo/">RADIO LA VOZ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23247"><a href="http://lavozdenogoya.com.ar/estacion-20/">Estación +20</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://lavozdenogoya.com.ar/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://lavozdenogoya.com.ar">Home</a> / <a href="http://lavozdenogoya.com.ar/category/laciudad/">La Ciudad</a> / <span class="current">Se inauguró en Nogoyá un nuevo puesto caminero</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Se inauguró en Nogoyá un nuevo puesto caminero</h1>
			<span class="post-byline">Por <a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> on 28 Junio, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/https://twitter.com/lavozdenogoya" target="blank">@https://twitter.com/lavozdenogoya</a></span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/&t=Se inauguró en Nogoyá un nuevo puesto caminero', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Se inauguró en Nogoyá un nuevo puesto caminero -&url=http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/&media=http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-620x400.jpg&description=Se inauguró en Nogoyá un nuevo puesto caminero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-23451 post type-post status-publish format-standard has-post-thumbnail hentry category-laciudad tag-entre-rios tag-intro tag-nogoya tag-policiales">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															<p>Con el objetivo de reforzar el trabajo de prevención y seguridad vial en las rutas entrerrianas, se inauguró en Nogoyá un nuevo puesto caminero con más de 20 efectivos policiales. El ministro de Gobierno, Mauro Urribarri, participó del acto de inauguración junto al jefe de la Policía, Gustavo Maslein.<span id="more-23451"></span></p>
<p>“Siempre decimos que la seguridad es una temática compleja que hay que contemplarla en toda sus dimensiones para poder abordarla. Es por eso que desde inicio de gestión, planteamos un abordaje integral y de inversión no sólo en equipamientos y capacitación, sino también en infraestructura, para estar a la altura de las circunstancias en materia de seguridad”, subrayó Urribarri en el acto de inauguración.&nbsp;</p>
<p>En este sentido, el ministro destacó el trabajo mancomunado que se viene realizando en la provincia, entre el Observatorio de Seguridad Vial, el municipio de Nogoyá, los legisladores y la fuerza policial de Entre Ríos, para abordar la temática de seguridad vial en la provincia.&nbsp;</p>
<p>&#8220;Es motivo de mucho orgullo inaugurar este edificio, que se suma al trabajo que venimos realizando a diario con el jefe Maslein, para dar respuestas a las demandas de la ciudadanía. Es importante que el personal policial tenga las comodidades que se requieren para poder seguir afrontando, no solo la seguridad vial, sino también la lucha contra el tráfico de estupefacientes, que es uno de los objetivos primordiales que nos ha puesto en agenda el gobernador Gustavo Bordet y sobre lo que estamos trabajando desde inicio de gestión”, puntualizó.&nbsp;</p>
<p>Por su parte, Maslein resaltó la importancia de inaugurar un nuevo puesto caminero en Nogoyá, ya que “el que estaba no contaba con algunas comodidades necesarias para los efectivos que trabajan a la vera de la ruta. Era una deuda que teníamos con el personal de Seguridad Vial que hoy se pudo concretar con este nuevo edificio”.&nbsp;</p>
<p>“Como elemento de prevención, es muy importante tener este nuevo puesto. En Nogoyá, cuando se empezó a pensar este edificio, parecía una utopía y hoy se hizo efectivo. Cuando la sociedad se compromete con la seguridad, con la policía y tenemos una fuerza atenta con las necesidades de la población, éste tipo de cosas se concretan y son sumamente destacables”, expresó a su tiempo el diputado provincial, Daniel Koch.&nbsp;</p>
<p>Al finalizar, el jefe del puesto caminero, Gustavo Cuevas, saludó a los presentes y manifestó: “es un día muy especial para nosotros y tenemos que agradecer el trabajo que se ha realizado en este espacio. Fue un largo trayecto el que se recorrió para llegar a tener este edificio, así que nos pone muy contentos y nos motiva a seguir trabajando en pos de la seguridad vial de los entrerrianos”.&nbsp;</p>
<p>En el nuevo edificio, que cuenta con 200 metros cuadrados, trabajarán más de 20 efectivos policiales de la Dirección de Seguridad Vial de la provincia.&nbsp;</p>
<p>Participaron también del acto, el intendente de la Ciudad de Nogoyá, Rafael Cavagna; el secretario de Gobierno, Germán Grané; el diputado provincial Fuad Sosa; los intendentes de de Hernández, Héctor Facciano; de Lucas González, Vicente Henemann, y de Aranguren, Eduardo Tessore Grosso; el subjefe de la Dirección de Prevención y Seguridad Vial, Gustavo Schierloh y el jefe de la departamental Nogoyá, Lino Stopello.</p>
														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Te puede interesar</span><a href="http://lavozdenogoya.com.ar/tag/entre-rios/" rel="tag">entre rios</a><a href="http://lavozdenogoya.com.ar/tag/intro/" rel="tag">intro</a><a href="http://lavozdenogoya.com.ar/tag/nogoya/" rel="tag">nogoya</a><a href="http://lavozdenogoya.com.ar/tag/policiales/" rel="tag">policiales</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Mas Noticias <a href="http://lavozdenogoya.com.ar/gestiones-gomez-aquino-la-capital-entrerriana/" rel="prev">Gestiones de Gomez y Aquino en la capital entrerriana</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/se-realizo-la-firma-del-contrato-centro-cultural-recreativo-nogoya/" rel="bookmark" title="Se realizó la firma del contrato para el Centro Cultural y Recreativo de Nogoyá"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/se-realizo-la-firma-del-contrato-centro-cultural-recreativo-nogoya/" class="main-headline">Se realizó la firma del contrato para el Centro Cultural y Recreativo de Nogoyá</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/nogoyaense-fue-estafado-tractor-vendido-fue-localizado-tucuman/" rel="bookmark" title="Nogoyaense fue estafado y el tractor vendido fue localizado en Tucumán"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/tractor-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/tractor-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/tractor-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/tractor-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/nogoyaense-fue-estafado-tractor-vendido-fue-localizado-tucuman/" class="main-headline">Nogoyaense fue estafado y el tractor vendido fue localizado en Tucumán</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://lavozdenogoya.com.ar/legislativas-cerraron-las-listas-se-conocieron-los-candidatos/" rel="bookmark" title="LEGISLATIVAS: Cerraron las listas y se conocieron los candidatos"><img width="300" height="194" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/05/urna_elecciones_-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/05/urna_elecciones_-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/05/urna_elecciones_-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/05/urna_elecciones_-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://lavozdenogoya.com.ar/legislativas-cerraron-las-listas-se-conocieron-los-candidatos/" class="main-headline">LEGISLATIVAS: Cerraron las listas y se conocieron los candidatos</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Dejá tu opinión</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-inauguro-nogoya-nuevo-puesto-caminero/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lavozdenogoya.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0e2e4c0ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="widget_sp_image-9" class="sidebar-widget widget_sp_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">&#8211;</h3></span><img width="900" height="750" alt="&#8211;" class="attachment-full" style="max-width: 100%;" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/05/GifPIN.gif" /></li><li id="text-17" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:200px"
     data-ad-client="ca-pub-4007002200252082"
     data-ad-slot="7193820489"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Radio-La-Voz-Nogoy%C3%A1-242893999092163&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="ht_catdark_widget-9" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Lo que pasa en Nogoyá</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/">
															<img width="620" height="400" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-620x400.jpg 620w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By La Voz de Nogoya</span>
								<h2>Se inauguró en Nogoyá un nuevo puesto caminero</h2>
								<p>Con el objetivo de reforzar el trabajo de prevención y seguridad vial en las rutas entrerrianas, se inauguró en Nogoyá un nuevo puesto caminero con más de 20 efectivos...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/gestiones-gomez-aquino-la-capital-entrerriana/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 27 Junio, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/gestiones-gomez-aquino-la-capital-entrerriana/">Gestiones de Gomez y Aquino en la capital entrerriana</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/analizan-la-instalacion-reductores-rutas-la-ciudad/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/reductores-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/reductores-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/reductores-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/reductores-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 27 Junio, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/analizan-la-instalacion-reductores-rutas-la-ciudad/">Analizan la instalación de reductores en rutas de la ciudad</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/la-protectora-animales-pide-cumplimiento-la-ordenanza-1135/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/MunicipalidadNogoy-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/MunicipalidadNogoy-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2015/10/MunicipalidadNogoy-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 27 Junio, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/la-protectora-animales-pide-cumplimiento-la-ordenanza-1135/">La Protectora de Animales pide el cumplimiento de la ordenanza 1135</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/la-provincia-gira-los-municipios-112-millones-pesos/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/gobierno-entre-rios-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/gobierno-entre-rios-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/gobierno-entre-rios-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/04/gobierno-entre-rios-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 26 Junio, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/la-provincia-gira-los-municipios-112-millones-pesos/">La provincia gira a los municipios 112 millones de pesos</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Lo último</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/1498602620-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 28 Junio, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/se-inauguro-nogoya-nuevo-puesto-caminero/">Se inauguró en Nogoyá un nuevo puesto caminero</a></p>
								</li>
																<li>
																			<a href="http://lavozdenogoya.com.ar/gestiones-gomez-aquino-la-capital-entrerriana/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/19424286_1310704139048934_6863162420596454050_n-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 27 Junio, 2017</span>
									<p><a href="http://lavozdenogoya.com.ar/gestiones-gomez-aquino-la-capital-entrerriana/">Gestiones de Gomez y Aquino en la capital entrerriana</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Deportes</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://lavozdenogoya.com.ar/nogoya-sera-sede-del-primer-seminario-cannabis-medicinal/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2016/10/Cannabis-medicinal-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2016/10/Cannabis-medicinal-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2016/10/Cannabis-medicinal-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 13 Octubre, 2016</span>
							<p><a href="http://lavozdenogoya.com.ar/nogoya-sera-sede-del-primer-seminario-cannabis-medicinal/">Nogoyá será sede del Primer Seminario de Cannabis Medicinal</a></p>
						</li>
											<li>
															<a href="http://lavozdenogoya.com.ar/hablo-una-ex-monja-crece-la-polemica/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/monja-espaldas-iglesia-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/monja-espaldas-iglesia-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2016/08/monja-espaldas-iglesia-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 26 Agosto, 2016</span>
							<p><a href="http://lavozdenogoya.com.ar/hablo-una-ex-monja-crece-la-polemica/">Habló una ex monja y crece la polémica</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://lavozdenogoya.com.ar/se-realizo-la-firma-del-contrato-centro-cultural-recreativo-nogoya/"><img width="85" height="54" src="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-85x54.jpg 85w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-300x194.jpg 300w, http://lavozdenogoya.com.ar/wp-content/uploads/2017/06/IMG_1711-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 27 Junio, 2017</span>
							<p><a href="http://lavozdenogoya.com.ar/se-realizo-la-firma-del-contrato-centro-cultural-recreativo-nogoya/">Se realizó la firma del contrato para el Centro Cultural y Recreativo de Nogoyá</a></p>
						</li>
											<li>
														<span class="list-byline"><a href="http://lavozdenogoya.com.ar/author/lavozdenogoya/" title="Entradas de La Voz de Nogoya" rel="author">La Voz de Nogoya</a> | 26 Junio, 2017</span>
							<p><a href="http://lavozdenogoya.com.ar/se-fortalece-dialogo-gremios-empresarios-defender-las-fuentes-trabajo/">Se fortalece el diálogo entre gremios y empresarios para defender las fuentes de trabajo</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/71efa79a50ba7089463d108bda773798?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/71efa79a50ba7089463d108bda773798?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Claudia says:</span><br />
						<p><a href="http://lavozdenogoya.com.ar/municipio-hernandez-avanza-centro-discapacidad/#comment-2534" title="Claudia on El municipio de Hernández avanza en un Centro de Discapacidad">POR QUE MEZCLAR CULTURA CON SALUD, PIDAN A AL...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/7e9c3d519dce54d27edee3db171203bb?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7e9c3d519dce54d27edee3db171203bb?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>horacio boeri says:</span><br />
						<p><a href="http://lavozdenogoya.com.ar/la-provincia-se-conocieron-casos-intendentes-ploteadores/#comment-2476" title="horacio boeri on En la provincia se conocieron casos de intendentes "ploteadores"">Si pero lo que a echo este intendente en luca...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright www.lavozdenogoya.com.ar | Contacto: 3435 411393 |
Todos los derechos reservados | Prohibida la reproducción total o parcial del sitio | 
Nogoyá - Entre Ríos - República Argentina
<a href="http://www.supaginagratis.com/" target="_blank">Diseño Web</a> y <a href="http://www.supaginagratis.com/" target="_blank">Hosting</a></p><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-16381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16381"><a href="http://lavozdenogoya.com.ar/">Inicio</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://lavozdenogoya.com.ar/la-voz-de-nogoya/">La Voz de Nogoya</a></li>
<li id="menu-item-16382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16382"><a href="http://lavozdenogoya.com.ar/contacto/">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lavozdenogoya.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.8'></script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://lavozdenogoya.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript' src='http://lavozdenogoya.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>

</body>
</html>